Browse Source

Require ansible-base 2.9.10+ (#2)

local_integrationtest
John R Barker 2 years ago committed by GitHub
parent
commit
0055aaa2ed
No known key found for this signature in database
GPG Key ID: 4AEE18F83AFDEB23
  1. 2
      meta/runtime.yml

2
meta/runtime.yml

@ -0,0 +1,2 @@
---
requires_ansible: '>=2.9.10'
Loading…
Cancel
Save