collections requires ansible 2.9.10

pull/30/head
m 7 months ago
parent 04e1ddf402
commit c8993db509
  1. 2
      meta/runtime.yml

@ -1,5 +1,5 @@
---
requires_ansible: '>=2.9.6'
requires_ansible: '>=2.9.10'
action_groups:
nextcloud:
- file

Loading…
Cancel
Save